Critical error ACCESS_VIOLATION in script на версии 8.10

Страницы: 1
RSS
Critical error ACCESS_VIOLATION in script на версии 8.10, После обновления, ошибка запуска луа скрипта.
 
После обновления до версии 8.10, ошибка запуска луа скрипта.
Critical error ACCESS_VIOLATION in script
Что делать?
 
А где вы взяли такую версию терминала? Официально только 8.9.0.107 есть, если не ошибаюсь.
 
Цитата
_sk_ написал:
А где вы взяли такую версию терминала? Официально только 8.9.0.107 есть, если не ошибаюсь.
Нет, брокер ВТБ уже есть обновление до 8.10
 
Alex, добрый день!

Ответили вам на электронную почту.
 
Тогда это страшный симптом. Я надеялся, что следующая версия терминала уже будет без ошибок. :(
 
Версии 8.7 и 8.9 работали отлично, с 8.10 появилась данная проблема.
 
Цитата
Alex написал:
Версии 8.7 и 8.9 работали отлично, с 8.10 появилась данная проблема.
Не соглашусь с оценкой 8.7 и 8.9, там есть проблемы при активной эксплуатации. 8.9 лучше, конечно, чем 8.7.
 
Цитата
_sk_ написал:
Цитата
Alex написал:
Версии 8.7 и 8.9 работали отлично, с 8.10 появилась данная проблема.
Не соглашусь с оценкой 8.7 и 8.9, там есть проблемы при активной эксплуатации. 8.9 лучше, конечно, чем 8.7.
Я имел ввиду, что работали отлично со скриптом))
 
Цитата
Roman Azarov написал:
Alex, добрый день!

Ответили вам на электронную почту
А можно и мне на электронную почту ответить на тот же самый вопрос?
 
Владимир, добрый день!

Конечно.
Направьте, пожалуйста, свое обращение на почту нашей поддержки (quiksupport@arqatech.com) подробно описав проблему и приложив к письму файл скрипта, будем разбираться.
Страницы: 1
Читают тему (гостей: 1)
Наверх