В индикаторе функция getInfoParam("TRADEDATE") выдаёт ошибку - версия 9.2.2.11

Страницы: 1
RSS
В индикаторе функция getInfoParam("TRADEDATE") выдаёт ошибку - версия 9.2.2.11, В индикаторе функция getInfoParam("TRADEDATE") выдаёт ошибку - версия 9.2.2.11
 
После обновления до версии 9.2.2.11 вызов в индикаторе функции с параметром - getInfoParam("TRADEDATE") выдаёт ошибку: attempt to call a nil value (global 'getInfoParam')

Просьба в последующих обновлениях исправить ошибку.
 
Андрей, добрый день!

Проблема изучается. Постараемся в ближайшее время дать ответ.
 
Добрый день,

Описанная в данном инциденте ошибка будет исправлена в ближайшем очередном релизе версии 9.2.0.
Приносим извинения за причиненные неудобства.
 
Андрей, добрый день,

Описанная в данном инциденте ошибка была исправлена в версии 9.2.3 терминала QUIK.
Рекомендуем вам обновить версию ПО.

Приносим извинения за причиненные неудобства.
Страницы: 1
Читают тему (гостей: 1)
Наверх